Unity使い方@超初心者の開発メモ

Unityを使ってアプリやゲームを作りたい超初心者の自分用の作業メモブログ。もしや、誰かのお役に立てていたなら幸いです。

2019-07-09から1日間の記事一覧

Error running cocoapods. Please ensure you have at least version 1.0.0. You can install cocoapods with the Ruby gem package manager:

この場合のエラー対策をしたいと思います。 エラーメッセージ Error running cocoapods. Please ensure you have at least version 1.0.0. You can install cocoapods with the Ruby gem package manager: ↓翻訳すると、 cocoapodの実行中にエラーが発生しま…